friendica.testitfor.me

Ist es gut, wenn man von CVE-2021-44228 nicht betroffen ist, weil man noch log4j1 einsetzt? Oder ist das einfach nur peinlich, weil log4j1 EoL im August 2015 hatte?